Перейти к содержимому

Стиль сайта
Primary: Sky Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Secondary: Sky Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Pattern: Blank Waves Squares Notes Sharp Wood Rockface Leather Honey Vertical Triangles
Добро пожаловать на Pristavki.su - форум о приставках
ВЫ ПОПАЛИ НА ГЛАВНУЮ СТРАНИЦУ PRISTAVKI.SU. БУКВАЛЬНО 19 АПРЕЛЯ МЫ СМЕНИЛИ ДВИЖОК САЙТА И ПОИСКОВЫЕ СИСТЕМЫ ПОКА ЧТО НЕ ПРОИНДЕКСИРОВАЛИ СТРАНИЦЫ. ВЫ МОЖЕТЕ НАЙТИ ИНТЕРЕСУЮЩУЮ ВАС ТЕМУ В ПОИСКЕ ПО САЙТУ ИЛИ САМОСТОЯТЕЛЬНО В РАЗДЕЛАХ ФОРУМА.
Войти в аккаунт Зарегистрироваться
Фотография

Проблемная Trinity 4Gb


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1
mihalbl4

mihalbl4

    Знающий пользователь

  • Пользователи
  • 112 сообщений
Приветствую товарищи. Пошёл на авантюру и купил Box за 3к. В описание написано якобы проблемы с ГПУ и при работе зависает периодически, бывший владелец периодически меня термопасту и варианту проблемы с APU я сразу отсёк, да и он говорил якобы проблема с чипом род приводом (по видимому он думал что мост это ГПУ). Так же упомянул что в разобраном виде всё более менее работает. В общем пришёл я домой и первый старт (в собраном виде), тут же меня встретил красный огонь. Разобрал, тоже самое, снял привод, консоль ожила (кстати на ней LT 3.0 сверлением). Сначало подумал что дело в модуле 4Гб, после красного огня, отогнув его на себя консоль завелась, кстати перед красным огнём, она пытается запуститься и видно как кулер крутиться и притормаживает как при тиках глитча, и после 3-4 таких тактов высыпает красный огонь, и кстати если отжать во время этих типов 4Гб модуль она может стартануть, и если неудачно отпустить может зависнуть и высыпать артефакты. Что ещё меня смутило, шары моста по периметру в чём то белом, то ли термопаста то ли хрен знает что, и если на него давить тоже могут артефакты просыпаться, думаю отвал всё таки имеет место быть, но из за этой белой хрени походу без ребола не обойтись если дело в нём. После всего написанного какой ваш вердикт? И ещё пару вопросов. Что может с модулем 4Гб? конекторы целые, сидят хорошо, но всё равно нужно отжать на себя что бы запустилось. Можно ли его чем нибудь заменить? Работает ли консоль без него? (Не успел проверить) Собираюсь ставить фрибут, но всё таки, фишку что можно на этот разъём повесить например usb разъём, не прикрыли в новых дашбордах? Как без ребола можно очистить от этой белой хрени шарики? Может залить чем, вымать так сказать? Хочу просто что бы она более менее нормально работала :(

#2
mihalbl4

mihalbl4

    Знающий пользователь

  • Пользователи
  • 112 сообщений
Дополню, сейчас скинул 4 гб модуль и красный огонь, нажал на пустой разъём и консоль запустилась, отпустил и всё, снова зависла.
Я так понимаю что то, где то, отходит, вот только где и что =(

И снова дополнение, нажатие на мост тоже способствует запуску, походу нужен ребол =(



#3
виталий

виталий

    Ветеран

  • Пользователи
  • 627 сообщений

И снова дополнение, нажатие на мост тоже способствует запуску, походу нужен ребол =(

 

Либо прогрев.


У меня конечно есть свое мнение,но хотелось бы выслушать и ошибочные)))

#4
Валентин

Валентин

    Знающий пользователь

  • Пользователи
  • 126 сообщений

 

И снова дополнение, нажатие на мост тоже способствует запуску, походу нужен ребол =(

 

Либо прогрев.

 

Я свою видео карту два раза прогревал феном и в духовке. Хватало на 1-2 мес. И это при том что я не играю в игры.